Dulwich.io dulwich / upstream/0.19.8 requirements.txt
upstream/0.19.8

Tree @upstream/0.19.8 (Download .tar.gz)

requirements.txt @upstream/0.19.8raw · history · blame

urllib3[secure]==1.22